WordPress 3.3 Upgrade Error: Fatal error: Cannot redeclare class Plugin_Upgrader